Page 40 of 102 FirstFirst ... 3038394041425090 ... LastLast
Results 391 to 400 of 1012

Thread: AikaBot

  1. #391
    yizheng
    yizheng is offline
    Awesome to the MAX yizheng's Avatar
    Join Date
    2010 Aug
    Posts
    743
    Thanks
    124
    Thanked 728 Times in 187 Posts
    Rep Power
    8
    Quote Originally Posted by miguel20bh View Post
    my saying is, "open aika first", and of course, but I am already with aika open.
    Something is blocking access to the key sender. try admin mode? if not i will try to reprogram a different method later on.

    Edit:

    Here is a different method(2) key sender, try this miguel20bh

    TestAika Key Sender2.jpg


    Download link is at the first page
    Last edited by yizheng; 2012-05-29 at 12:41 AM.

  2. #392
    miguel20bh
    miguel20bh is offline
    Member-in-training miguel20bh's Avatar
    Join Date
    2012 Jan
    Location
    Brazil
    Posts
    109
    Thanks
    38
    Thanked 25 Times in 17 Posts
    Rep Power
    0
    yes run everything by the admin mode

    ---------- Post added 2012-05-29 at 12:52 AM ---------- Previous post was 2012-05-28 at 11:51 PM ----------

    the second method worked perfectly. without any problems at all keys

  3. #393
    Lokki
    Lokki is offline
    New member
    Join Date
    2012 Jan
    Location
    Russia
    Posts
    11
    Thanks
    14
    Thanked 9 Times in 1 Post
    Rep Power
    0
    I have worked on the Russian server method number 2
    Windows 7 x64

  4. #394
    lilbrandon08
    lilbrandon08 is offline
    Guest
    Join Date
    2012 May
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0
    Was having same problem "does not contain a definition for 'SendOnControl'"
    Method 1 doesn't work for me. Method 2 works.
    AikaEN Windows 7 x64 in Administration Mode.

  5. #395
    yizheng
    yizheng is offline
    Awesome to the MAX yizheng's Avatar
    Join Date
    2010 Aug
    Posts
    743
    Thanks
    124
    Thanked 728 Times in 187 Posts
    Rep Power
    8
    Thanks for the test guys!

    Update Aikabot 05/29
    - Fixed Key problem?

  6. #396
    miguel20bh
    miguel20bh is offline
    Member-in-training miguel20bh's Avatar
    Join Date
    2012 Jan
    Location
    Brazil
    Posts
    109
    Thanks
    38
    Thanked 25 Times in 17 Posts
    Rep Power
    0
    was still going well, it worked for about 5 minutes, then took x-trap, did not understand. but until then was ok.


    tava indo bem, funcionou durante uns 5 minutos, depois o x-trap pegou, nao entendi. mas ate entao estava ok.

  7. #397
    yizheng
    yizheng is offline
    Awesome to the MAX yizheng's Avatar
    Join Date
    2010 Aug
    Posts
    743
    Thanks
    124
    Thanked 728 Times in 187 Posts
    Rep Power
    8
    Quote Originally Posted by miguel20bh View Post
    was still going well, it worked for about 5 minutes, then took x-trap, did not understand. but until then was ok.


    tava indo bem, funcionou durante uns 5 minutos, depois o x-trap pegou, nao entendi. mas ate entao estava ok.
    So far i haven't got disconnected yet, i left the bot on for 45 mins AikaBR. maybe next update i will make the bot delay adjustable so it avoid being detected by Xtrap so quickly.

  8. #398
    miguel20bh
    miguel20bh is offline
    Member-in-training miguel20bh's Avatar
    Join Date
    2012 Jan
    Location
    Brazil
    Posts
    109
    Thanks
    38
    Thanked 25 Times in 17 Posts
    Rep Power
    0
    unfortunately, it detects the times before giving 5 min. I'm in aikaBR, and I tried everything that way, admin mode, open the bot first, then open, open the screen servers, and solves nothing.

    ---------- Post added at 08:17 PM ---------- Previous post was at 08:06 PM ----------

    looks at the bot when active, is about 10 seconds and the screen:

    http://imageshack.us/photo/my-images/13/xtrapz.jpg/


  9. #399
    Lokki
    Lokki is offline
    New member
    Join Date
    2012 Jan
    Location
    Russia
    Posts
    11
    Thanks
    14
    Thanked 9 Times in 1 Post
    Rep Power
    0
    Yes, everything was fine. But I do not understand how to access the hacks?

  10. #400
    miguel20bh
    miguel20bh is offline
    Member-in-training miguel20bh's Avatar
    Join Date
    2012 Jan
    Location
    Brazil
    Posts
    109
    Thanks
    38
    Thanked 25 Times in 17 Posts
    Rep Power
    0
    Lokki then, his is working normal? and aika br? the Xtrap not detecting it not?

Page 40 of 102 FirstFirst ... 3038394041425090 ... LastLast

Similar Threads

  1. [CONTEST] AIKABot Interface
    By remka in forum Aika Online
    Replies: 55
    Last Post: 2011-03-17, 12:30 PM
  2. [Tutorial] How to renew Aikabot for new version of Aika
    By codename209 in forum Aika Guides, Tutorials
    Replies: 13
    Last Post: 2010-10-28, 11:09 PM
Visitors found this page by searching for:

aikaycs

xuetr 43b download

tiny.ccaikahack

xuetr 64

aika ycs

aika ycs download

XueTR 64 BITS

yaikabrbot

xuetr 43b

aika bothttp:tiny.ccaikahackaikabotXueTR win7 64xuetr for windows 7 64 bitxuetr 64 bitaika hackshttp:www.progamercity.netaika-hack1548-release-aikabot.htmlxuetr load drive errorycd tutorial link - aika ycsgameguard xuetrxuetr tutorialdownload xuetr 64 bitXueTr aikaaikabot gg bypass & xtrap bypassdepurador funciona no aika br

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •